Search found 1 match

by mdmh
Tue May 01, 2018 10:39 am
Forum: Developement with FFmpeg
Topic: Need for older versions of ffmpeg builds
Replies: 0
Views: 956

Need for older versions of ffmpeg builds

Hi, In a project which was written using ffmpeg 1.1, we have upgraded to ffmpeg 3.3, but decoding not work. After hours of investigating we could not know why the problem occurs (technical details can be provided if you are interested in). Final solution for us is to start upgrading from old version...
'